gatesentry

Open full view…

First Impressions

tech-nick
Thu, 30 Mar 2017 09:13:11 GMT

You should mention that you need to be root/sudo when you want to install and run the service. For the moment it looks great and stable! Espacially the Keyword blocking is awesome!! Thanks and keep up the good work! BTW: I installed it on a RaspberryPi 3

thegatesentry
Thu, 30 Mar 2017 12:04:08 GMT

Awesome! keep me posted if you run into any issues. Thanks for the suggestion too I'll update the docs :)